
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="tr" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="tr" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="tr" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<!--<![endif]-->
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2986715-50', 'auto');
  ga('send', 'pageview');

</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Genç odasının olmazsa olmazları - Elle Decoration</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.elledecoration.com.tr/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.elledecoration.com.tr/wp-content/themes/unpress/js/html5.js"></script>
	<![endif]-->
    	<link rel="shortcut icon" href="https://www.elledecoration.com.tr/wp-content/uploads/2015/07/favicon.ico" />
		<link rel="apple-touch-icon-precomposed" href="https://www.elledecoration.com.tr/wp-content/uploads/2015/07/favicon.ico" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Genç odasının olmazsa olmazları - Elle Decoration" />
	<meta property="og:description" content="Çocukların ve gençlerin sağlıklı bir eğitim hayatı sürdürebilmeleri ve elbette gem ruhsal..." />
	<meta property="og:url" content="https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html" />
	<meta property="og:site_name" content="Elle Decoration" />
	<meta property="article:published_time" content="2022-11-07T12:13:50+00:00" />
	<meta property="og:image" content="https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi.jpg" />
	<meta property="og:image:width" content="1254" />
	<meta property="og:image:height" content="836" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="msahin" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Yazan:" />
	<meta name="twitter:data1" content="msahin" />
	<meta name="twitter:label2" content="Tahmini okuma süresi" />
	<meta name="twitter:data2" content="3 dakika" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html","url":"https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html","name":"Genç odasının olmazsa olmazları - Elle Decoration","isPartOf":{"@id":"https://www.elledecoration.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html#primaryimage"},"image":{"@id":"https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html#primaryimage"},"thumbnailUrl":"https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi.jpg","datePublished":"2022-11-07T12:13:50+00:00","dateModified":"2022-11-07T12:13:50+00:00","author":{"@id":"https://www.elledecoration.com.tr/#/schema/person/ae95f599d12353cb3e23705f67341d79"},"breadcrumb":{"@id":"https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html#breadcrumb"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html"]}]},{"@type":"ImageObject","inLanguage":"tr","@id":"https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html#primaryimage","url":"https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi.jpg","contentUrl":"https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi.jpg","width":1254,"height":836},{"@type":"BreadcrumbList","@id":"https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Ana sayfa","item":"https://www.elledecoration.com.tr/"},{"@type":"ListItem","position":2,"name":"Genç odasının olmazsa olmazları"}]},{"@type":"WebSite","@id":"https://www.elledecoration.com.tr/#website","url":"https://www.elledecoration.com.tr/","name":"Elle Decoration","description":"Dünyanın Bir Numaralı Dekorasyon ve Stil Dergisi","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elledecoration.com.tr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"Person","@id":"https://www.elledecoration.com.tr/#/schema/person/ae95f599d12353cb3e23705f67341d79","name":"msahin","image":{"@type":"ImageObject","inLanguage":"tr","@id":"https://www.elledecoration.com.tr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cd9bcd05f222376d0b3535da0f5db2b1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cd9bcd05f222376d0b3535da0f5db2b1?s=96&d=mm&r=g","caption":"msahin"},"url":"https://www.elledecoration.com.tr/author/msahin"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.elledecoration.com.tr' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Elle Decoration &raquo; beslemesi" href="https://www.elledecoration.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="Elle Decoration &raquo; yorum beslemesi" href="https://www.elledecoration.com.tr/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elledecoration.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.elledecoration.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.elledecoration.com.tr/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.elledecoration.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css' href='https://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-bootstrap.min-css' href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-isotope-css' href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/isotope.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-font-awesome.min-css' href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-ilightbox-css' href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/ilightbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-animate-css' href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/animate.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-colors-css' href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/colors.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-flexslider-css' href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/flexslider.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-elasticslider-css' href='https://www.elledecoration.com.tr/wp-content/themes/unpress/elasticSlider/css/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-slide_menu-css' href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/slide_menu.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-owl.carousel-css' href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/owl.carousel.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ft-bbpress-ext-css' href='https://www.elledecoration.com.tr/wp-content/themes/unpress/bbpress/css/bbpress-ext.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.elledecoration.com.tr/wp-content/themes/unpress/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-media_queries-css' href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/media-queries.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;family=Arimo%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7CLato%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7COswald%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7COswald%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7CBasic%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.elledecoration.com.tr/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elledecoration.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elledecoration.com.tr/wp-json/wp/v2/posts/3467" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elledecoration.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elledecoration.com.tr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://www.elledecoration.com.tr/?p=3467' />
<link rel="alternate" type="application/json+oembed" href="https://www.elledecoration.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elledecoration.com.tr%2Fdekorasyon%2Fgenc-odasinin-olmazsa-olmazlari.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elledecoration.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elledecoration.com.tr%2Fdekorasyon%2Fgenc-odasinin-olmazsa-olmazlari.html&#038;format=xml" />

<style type="text/css">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</style>

<script type="text/javascript">

</script>
		<style type="text/css" id="wp-custom-css">
			.csstransitions .post-holder {
    opacity: 1 !important;
}		</style>
		
    
<script type="text/javascript">
(function () {
    var gdprAppliesGlobally = false;

    function addFrame() {
        if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');
                iframe.style.cssText = 'display:none';
                iframe.name = '__cmpLocator';
                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
        }
    }

    addFrame();

    function stubCMP() {
        var args = arguments;
        // console.log('stubCMP', args);
        __cmp.a = __cmp.a || [];

        if (!args.length) return __cmp.a;
        else if (args[0] === 'ping') {
            args[2]({
                "gdprAppliesGlobally": gdprAppliesGlobally,
                "cmpLoaded": false
            }, true);
        }
        else {
            __cmp.a.push([].slice.apply(args));
        }
    }

    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = event.data;
        if (typeof json !== 'object') {
            try { json = JSON.parse(json); }
            catch (err) { return; }
        }
        if (!json.__cmpCall) return;

        var call = json.__cmpCall;
        window.__cmp(call.command, call.parameter, function (retValue, success) {
            var returnMsg = {
                "__cmpReturn": {
                    "returnValue": retValue,
                    "success": success,
                    "callId": call.callId
                }
            };

            if (event && event.source) event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
    }

    if (typeof (__cmp) !== 'function') {
        window.__cmp = stubCMP;
        __cmp.msgHandler = cmpMsgHandler;

        if (window.addEventListener)
            window.addEventListener('message', cmpMsgHandler, false);
        else
            window.attachEvent('onmessage', cmpMsgHandler);
    }
})();
</script>
<style>
.ortala {text-align:center}
</style>

<script type="text/javascript">
    (function (id) {
        function append(scriptid, url, async) {
            var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
            if (!f) f = d.head;
            var s = d.createElement(sn);
            s.async = async;
            s.id = scriptid;
            s.src = url;
            s.charset = 'utf-8';
            f.parentNode.insertBefore(s, f);
        }

        function is2parttld(value) {
            var tldindicators = ['co', 'com', 'info', 'web', 'info', 'gov', 'edu', 'biz', 'net', 'org'];
            var countryindicators = ['uk', 'us', 'fr', 'es', 'de', 'at', 'au', 'ae', 'be', 'br', 'ca', 'ch', 'cn', 'co', 'cz', 'dk', 'eg', 'eu', 'fi', 'gb', 'gr', 'hk', 'hr', 'hu', 'ie', 'in', 'jp', 'mx', 'nl', 'no', 'nz', 'pl', 'ro', 'ru', 'se'];
            return (tldindicators.indexOf(value) !== -1 || countryindicators.indexOf(value) !== -1);
        }

        function getRootDomain() {
            var parts = window.location.hostname.split('.');
            if (parts.length === 2) rootDomain = parts[0];
            else if (parts.length > 2) {
                // see if the next to last value is a common tld
                var part = parts[parts.length - 2];
                if (is2parttld(part)) {
                    rootDomain = parts[parts.length - 3]; // go back one more
                }
                else {
                    rootDomain = part;
                }
            }

            return rootDomain;
        }

        window.evidon = {};
        window.evidon.id = id;
        window.evidon.test = false;  // set to true for non-production testing.
        //window.evidon.userid = '';


        var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
        append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
        append('evidon-location', cdn + 'geo/country.js', true);
        append('evidon-themes', noticecdn + id + '/snthemes.js', true);
        if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + (window.evidon.test ? '/test' : '') + '/settings.js', true);

        window.evidon.priorConsentCallback = function (categories, vendors, cookies) {
            // add the tags which need to wait for prior consent
            // here.  This should be all your advertising tags and
            // probably most of your social and tracking tags.
            
        }

        window.evidon.closeCallback = function () {
            // this is executed if the user closed a UI element without either Accepting (providing consent)
            // or Declining (declining to provide consent).
        }

        window.evidon.consentWithdrawnCallback = function () {
            // this is exeucted if the user withdraws consent and elects to
            // no longer allow technologies to run on the site.
        }

        window.evidon.consentDeclinedCallback = function () {
            // this is executed if the user explicitly declines giving consent by
            // using a Decline button
        }
    })(1251);
</script>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">
	var isMobile = (window.matchMedia('screen and (max-width: 768px)').matches);
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-3467 single-format-standard unpress_white_skin">

<div class="ortala">
<div id='div-gpt-ad-1608733501903-0' class="adsbygoogle hide-mobile"></div>
<div id='div-gpt-ad-1608640706100-0' class="adsbygoogle hide-desktop"></div>
</div>
<div id='div-gpt-ad-1608640553249-0' class="adsbygoogle hide-mobile"></div>
<div id='div-gpt-ad-1608640667112-0' class="adsbygoogle hide-desktop"></div>
<div id="outer-wrap">
<div id="inner-wrap1">
    <div id="pageslide">
        <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-times-circle-o"></i></a>
    </div>
	
<!-- Navigation -->
<header id="header">
	<div class="navbar" role="navigation">
		<div class="secondary-nav  hide-strip">
			<div class="container">
				<div class="unpress-secondary-menu visible-lg visible-md">
                <ul id="secondary-nav" class="page-nav nav nav-pills navbar-left"><li id="nav-menu-item-2161" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.elledecoration.com.tr/doc/yazili-basin-yayin-ilkeleri.pdf">Yayın İlkeleri</a></li>
<li id="nav-menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.elledecoration.com.tr/kunye">Künye</a></li>
<li id="nav-menu-item-2170" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.elledecoration.com.tr/iletisim">İletişim</a></li>
<li id="nav-menu-item-3004" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://elledecoration.com.tr/doc/aydinlatma-metni.pdf">Aydınlatma Metni</a></li>
<li id="nav-menu-item-3371" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://elledecoration.com.tr/doc/cerez-politikasi.pdf">Çerez Politikası</a></li>
</ul>				</div>

                <ul class="nav-social list-inline navbar-right"><li><a href="https://www.facebook.com/ElleDecorationTurkiye" target="_blank">
			<i class="fa fa-facebook-square"></i></a>
			</li><li><a href="https://twitter.com/ElleDecorTR" target="_blank">
			<i class="fa fa-twitter-square"></i></a>
			</li><li><a href="https://instagram.com/elledecorationtr/" target="_blank">
			<i class="fa fa-instagram"></i></a>
			</li></ul>			</div><!-- .container -->
		</div><!-- .secondary-nav -->

		<div class="primary-nav  animated yamm">
			<div class="container">
				<div class="navbar-header">
					<div class="nav-open-wrap visible-xs visible-sm">
					    <a class="nav-btn navbar-toggle" id="nav-open-btn" href="#nav">
					    	<span class="sr-only">Toggle navigation</span>
					    	<span class="icon-bar"></span>
					    	<span class="icon-bar"></span>
					    	<span class="icon-bar"></span>
					    </a>
					</div> 
                    					<a class="navbar-brand" href="https://www.elledecoration.com.tr/">
                    	<img width="" height="" src="https://www.elledecoration.com.tr/wp-content/uploads/2015/06/logo.png" alt="Elle Decoration - Dünyanın Bir Numaralı Dekorasyon ve Stil Dergisi" title="Elle Decoration - Dünyanın Bir Numaralı Dekorasyon ve Stil Dergisi"/>
                    </a>
				</div><!-- .navbar-header -->
				<div class="collapse navbar-collapse text-center animated visible-lg visible-md">
						<div class="unpress-main-menu"><ul id="main-nav" class="nav navbar-nav"><li id="menu-item-262" class="dropdown yamm-fw  class=&quot;menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent&quot;"><a href="https://www.elledecoration.com.tr/category/dekorasyon" class="dropdown-toggle" href="https://www.elledecoration.com.tr/category/dekorasyon">Dekorasyon<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi-400x225.jpg" alt="Genç odasının olmazsa olmazları" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html">Genç odasının olmazsa olmazları</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/dekorasyon/konforlu-bir-kis-icin-altin-tavsiyeler.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-400x225.jpg" alt="Konforlu bir kış için altın tavsiyeler" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/dekorasyon/konforlu-bir-kis-icin-altin-tavsiyeler.html">Konforlu bir kış için altın tavsiyeler</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/dekorasyon/gardirop-duzenlemek-hakkinda-her-sey.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2022/10/10-elledecoration-400x225.jpg" alt="Gardırop düzenlemek hakkında her şey" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/dekorasyon/gardirop-duzenlemek-hakkinda-her-sey.html">Gardırop düzenlemek hakkında her şey</a>
								</div></div></div></div></div></div>
</li>
<li id="menu-item-725" class="dropdown yamm-fw  class=&quot;menu-item menu-item-type-taxonomy menu-item-object-category&quot;"><a href="https://www.elledecoration.com.tr/category/stil" class="dropdown-toggle" href="https://www.elledecoration.com.tr/category/stil">Stil<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/stil/ferah-odalar-icin-duvarlarimizi-susleyelim.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2020/06/18-elle-decor-ayna-400x225.jpg" alt="Ferah odalar için duvarlarımızı süsleyelim" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/stil/ferah-odalar-icin-duvarlarimizi-susleyelim.html">Ferah odalar için duvarlarımızı süsleyelim</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/stil/golgeye-kacanlara-yeni-deko-duraklar.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2014/04/DSC_18461-400x225.jpg" alt="Gölgeye kaçanlara yeni deko &#8211; duraklar" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/stil/golgeye-kacanlara-yeni-deko-duraklar.html">Gölgeye kaçanlara yeni deko &#8211; duraklar</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/stil/gamze-karaman-ile-bodrumda-deko-tur.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2014/04/4S1A38831-400x225.jpg" alt="Gamze Karaman ile Bodrum&#8217;da deko &#8211; tur" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/stil/gamze-karaman-ile-bodrumda-deko-tur.html">Gamze Karaman ile Bodrum&#8217;da deko &#8211; tur</a>
								</div></div></div></div></div></div>
</li>
<li id="menu-item-1003" class="dropdown yamm-fw  class=&quot;menu-item menu-item-type-taxonomy menu-item-object-category&quot;"><a href="https://www.elledecoration.com.tr/category/alisveris" class="dropdown-toggle" href="https://www.elledecoration.com.tr/category/alisveris">Alışveriş<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/alisveris/yemekli-davetlere-hazirlanmak-icin-5-tavsiye.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-400x225.jpg" alt="Yemekli davetlere hazırlanmak için 5 tavsiye" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/alisveris/yemekli-davetlere-hazirlanmak-icin-5-tavsiye.html">Yemekli davetlere hazırlanmak için 5 tavsiye</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/alisveris/varioclic-evinize-guzellik-getiriyor.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2022/10/giris-4i4B_cover-400x225.jpg" alt="VarioClic Evinize Güzellik Getiriyor" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/alisveris/varioclic-evinize-guzellik-getiriyor.html">VarioClic Evinize Güzellik Getiriyor</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/alisveris/mobilyalari-guncellemek-icin-5-onemli-neden.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2022/10/17-elledecor-400x225.jpg" alt="Mobilyaları güncellemek için 5 önemli neden" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/alisveris/mobilyalari-guncellemek-icin-5-onemli-neden.html">Mobilyaları güncellemek için 5 önemli neden</a>
								</div></div></div></div></div></div>
</li>
<li id="menu-item-1005" class="dropdown yamm-fw  class=&quot;menu-item menu-item-type-taxonomy menu-item-object-category&quot;"><a href="https://www.elledecoration.com.tr/category/yeni" class="dropdown-toggle" href="https://www.elledecoration.com.tr/category/yeni">Yeni<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/yeni/ve-edida-2015-sahiplerini-buldu.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2016/02/kapak-edida-400x225.jpg" alt="&#8230;Ve EDIDA 2015 sahiplerini buldu!" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/yeni/ve-edida-2015-sahiplerini-buldu.html">&#8230;Ve EDIDA 2015 sahiplerini buldu!</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/yeni/elle-decoration-ocak-mart-sayimiz-cikti.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2016/02/slider_son-400x225.jpg" alt="ELLE Decoration Ocak &#8211; Mart sayımız çıktı!" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/yeni/elle-decoration-ocak-mart-sayimiz-cikti.html">ELLE Decoration Ocak &#8211; Mart sayımız çıktı!</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/yeni/elle-decoration-kasim-aralik-sayimiz-cikti.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2015/12/ed30_soşıl-medya-400x225.jpg" alt="ELLE Decoration Kasım &#8211; Aralık sayımız çıktı!" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/yeni/elle-decoration-kasim-aralik-sayimiz-cikti.html">ELLE Decoration Kasım &#8211; Aralık sayımız çıktı!</a>
								</div></div></div></div></div></div>
</li>
<li id="menu-item-1004" class="dropdown yamm-fw  class=&quot;menu-item menu-item-type-taxonomy menu-item-object-category&quot;"><a href="https://www.elledecoration.com.tr/category/portre" class="dropdown-toggle" href="https://www.elledecoration.com.tr/category/portre">Portre<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/portre/daha-iyisine-daha-guzeline.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2014/04/yenittt-400x225.jpg" alt="Daha iyisine daha güzeline&#8230;" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/portre/daha-iyisine-daha-guzeline.html">Daha iyisine daha güzeline&#8230;</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/portre/kalbin-goturdugu-yerde-heykel.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2014/04/n1-400x225.jpg" alt="Kalbin götürdüğü yerde heykel" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/portre/kalbin-goturdugu-yerde-heykel.html">Kalbin götürdüğü yerde heykel</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/portre/mekanlar-uzun-sure-gecerliligini-korumali.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2014/04/d11-400x225.jpg" alt="&#8216;Mekanlar uzun süre geçerliliğini korumalı!&#8217;" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/portre/mekanlar-uzun-sure-gecerliligini-korumali.html">&#8216;Mekanlar uzun süre geçerliliğini korumalı!&#8217;</a>
								</div></div></div></div></div></div>
</li>
<li id="menu-item-2387" class="dropdown yamm-fw  class=&quot;menu-item menu-item-type-taxonomy menu-item-object-category&quot;"><a href="https://www.elledecoration.com.tr/category/ilham" class="dropdown-toggle" href="https://www.elledecoration.com.tr/category/ilham">İlham<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/ilham/banyo/gelenekselin-izinde.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2015/09/lyke-400x225.jpg" alt="Gelenekselin izinde" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/ilham/banyo/gelenekselin-izinde.html">Gelenekselin izinde</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/ilham/banyo/dogadan-ilham-alan-endustriyel.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2015/09/mizrahi-400x225.jpg" alt="Doğadan ilham alan endüstriyel" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/ilham/banyo/dogadan-ilham-alan-endustriyel.html">Doğadan ilham alan endüstriyel</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/ilham/banyo/mermeri-hisset.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2015/09/mermer-400x225.jpg" alt="Mermeri hisset!" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/ilham/banyo/mermeri-hisset.html">Mermeri hisset!</a>
								</div></div></div></div></div></div>
</li>
<li id="menu-item-3149" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://dergiburda.com/category/elle-decoration-abone">Abonelik</a></li>
<li id="menu-item-3150" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://dergiburda.com/product/detail/elle-decoration">Satın Al</a></li>
</ul></div>					<form class="navbar-search navbar-form navbar-right" method="get" id="searchform" action="https://www.elledecoration.com.tr/" role="search">
    <div class="form-group">
        <input type="text" name="s" id="s" placeholder="Ara" class="form-control">
    </div>
    <button type="submit"><i class="fa fa-search"></i></button>
</form>				</div><!--/.nav-collapse -->
			</div><!-- .container -->
		</div><!-- .primary-nav -->
	</div><!-- .navbar-fixed-top -->
</header><!-- #header -->

<section class="container">
<div class="des-right" style="position: absolute; left: 0px; top: 90px;" id='div-gpt-ad-1608640534487-0' class="adsbygoogle hide-mobile"></div>
<div class="des-right" style="position: absolute; right: 0px; top: 90px;" id='div-gpt-ad-1608640503342-0' class="adsbygoogle hide-mobile"></div>
<center><div id='div-gpt-ad-1608640629484-0' class="adsbygoogle hide-mobile"></div></center><br>
	<div class="row">
    		<div class="col-md-11">
			<div class="row">
                        
            <div class="col-md-9 col-lg-9 col-sm-12 col-xs-12 pull-left">					                     
                     
                    		                            <div class="post-image ">
                                <a class="btn-icon btn ilightbox" href="https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi.jpg">
                                    <i class="fa fa-arrows-alt"></i>
                                </a>
                                <img src="https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi.jpg" alt="Genç odasının olmazsa olmazları">
                            </div>
                                                                    
                    <article class="post single-post ">
						<ul class="list-inline post-category">
							<li><a href="https://www.elledecoration.com.tr/category/dekorasyon" rel="category tag">Dekorasyon</a></li>
						</ul>
						
						<div class="post-meta">
							
                                                        
                                                        
                        </div>
                        
						<div class="post-popularity">
    <i class="fa fa-eye"></i> 24 Görüntüleme | 
    <a href="#" class="jm-post-like classlike " data-post_id="3467" title="Beğen"><i class="fa fa-heart"></i>&nbsp;Beğen</a><span class="jm-load"></span></div>                        

						<h1 class="post-title">Genç odasının olmazsa olmazları</h1>
						
						<div class="entry-content">
							<div class="at-above-post addthis_tool" data-url="https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html"></div><p>Çocukların ve gençlerin sağlıklı bir eğitim hayatı sürdürebilmeleri ve elbette gem ruhsal hem fiziksel gelişimleri için ihtiyaçlarına cevap veren bir odaya sahip olmaları çok önemli.</p>
<p>Çocukların ve gençlerin odaları, onların hayatında çok büyük bir yer kaplar. Kişisel alanları olarak gördükleri odalarının hem eğitim hayatı üzerinde hem de ruhsal ve bedensel gelişimleri üzerindeki etkisi de çok büyüktür. Peki, çocuklarımızın odasını doğru şekilde dekore edebilmek için bilmemiz gerekenler nedir?</p>
<p>Öncelikle, çocuk odasındaki yatağı yenilemek, çocukların hayatında önemli bir etki yaratacaktır. Daha konforlu, daha sağlıklı bir yatak, çocukların güzel bir uyku çekmesine destek olacaktır ve uyku, o yaştaki çocuklar için çok hayati bir konu. Bunu göz önünde bulundurarak, mümkün olan en sağlıklı, en konforlu yatağı çocuğunuza sunmalısınız. Gençler için yatak odası takımı seçerken, onların zevkini, tarzını, isteklerini de göz önünde bulundurmanızı tavsiye ederiz. Alternatif olarak genç odası modellerini de araştırabilirsiniz.</p>
<p>Küçük çocuklar için oyuncak da çok önemli bir ihtiyaçtır.&nbsp; Çocuklarına oyuncaklarına kolay erişebilmesi, kolayca toplayabilmesi ve oynamak için geniş alanlarının olması da önemli bir etkidir.</p>
<p>Çocukların, odalarında uzun süre geçireceğini düşünerek, kaliteli bir ışık kaynağına da ihtiyacınız olacak. Bu nedenle, kullanışlı ve şık bir abajur aynı zamanda odadaki ışık kalitesini yükselterek çocuğun göz sağlığını da koruyacaktır. Özellikle ışık konusu çok önemli çünkü çocukların göz rahatsızlıkları, ders için yoğun kitap/metin okudukları dönemde daha da artıyor. Çoğu göz sorununun ise loş ışıkta ders çalışmakla bağlantılı olduğunu unutmamak gerekiyor.</p>
<p>Çocukların tüm gün boyunca masa başında oturmasını engellemek de büyük önem taşıyor. 1 saatten fazla aralıksız olarak sandalyede oturmak çocukların bacak damarlarında sıkışma ve tıkanmaya sebep olarak çok ciddi sağlık problemleri yaratabilir. Okullarda bu sorunun yaşanmaması için her 50 dakikada bir teneffüs verilir ve çocukların ayağa kalkıp gezip dolaşması, bacak damarlarını açmaları tavsiye edilir. Evde çalışan çocuğa, her 50 dakikada bir masa başından kalkmasını hatırlatacak bir çalar saat almak mantıklı bir seçenek olabilir. Evet, akıllı telefonlarda alarm kurmak da bir çözüm ancak pratik değil. Pek çok çocuk, ders başına otururken, telefonunda alarm kurmaya üşenecektir. Oysa masanın başında duran basit bir el hareketi ise bir iki saniye içinde kurulabilen mekanik ya da dijital bir alarm saati, çocuğun zamanını sağlıklı yönetmesine destek olacaktır.</p>
<p>Mola saatlerinde ise hareket etmesini, hatta biraz hoplayıp zıplayarak bacak damarlarını açmasını sağlamak için odasının duvarına bir basket potası yerleştirmek akılcı bir çözüm olur. Elbette odanın içinde, ağır bir basketbol topunu fırlatması, odadaki her şeyin kırılmasıyla sonuçlanacaktır. Bu nedenle, çocuğa potaya fırlatabileceği birkaç adet yumuşak pelüş top almayı da unutmamanızı tavsiye ederiz.</p>
<p>Efsane Kasım ayına girmişken, heyecan verici indirimler ve kampanyaları da değerlendirerek alışveriş ihtiyacınızı tamamlayabilirsiniz. Hepsiburada’nın <a href="https://www.hepsiburada.com/efsane-cuma" target="_blank" rel=""><strong>Efsane Cuma</strong></a> indirimlerinde <a href="https://www.hepsiburada.com/efsane-cuma" target="_blank" rel=""><strong>Bellona</strong></a> veya <a href="https://www.hepsiburada.com/karaca/mutfak-gerecleri-c-22500" target="_blank" rel=""><strong>Karaca</strong></a> gibi ünlü markaların ürünlerini çok uygun fiyatlara bulabilirsiniz. İndirimleri kaçırmamak için Hepsiburada’yı takip etmenizi tavsiye ediyoruz.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->                            			
						</div>
                        
                        
						                        
						<!-- .post-author-box -->
                                                <!-- .end post-author-box -->
						
					</article>
                    <center><div id='div-gpt-ad-1608640609371-0' class="adsbygoogle hide-mobile"></div></center>
                    
                    
<section class="module masonry related-post">
	<div class="row">
		<div class="col-lg-4 col-md-4 col-sm-4 sticky-col">
			<div class="category-box sticky-box static_col">
				<h2>BAKMADAN GEÇMEYİN!</h2>
			</div>
		</div>
		<div class="col-lg-8 col-md-8 col-sm-8">
			<div class="row post-row">
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.elledecoration.com.tr/dekorasyon/konforlu-bir-kis-icin-altin-tavsiyeler.html">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
            <img width="434" height="277" src="https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-434x277.jpg" class="attachment-masonry-size size-masonry-size wp-post-image" alt="" decoding="async" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-434x277.jpg 434w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-300x191.jpg 300w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-1024x653.jpg 1024w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-768x490.jpg 768w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-450x287.jpg 450w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis.jpg 1282w" sizes="(max-width: 434px) 100vw, 434px" />        </a><!-- .overlay -->
                        
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.elledecoration.com.tr/dekorasyon/konforlu-bir-kis-icin-altin-tavsiyeler.html">Konforlu bir kış için altın tavsiyeler</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.elledecoration.com.tr/dekorasyon/gardirop-duzenlemek-hakkinda-her-sey.html">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
            <img width="434" height="289" src="https://www.elledecoration.com.tr/wp-content/uploads/2022/10/10-elledecoration-434x289.jpg" class="attachment-masonry-size size-masonry-size wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2022/10/10-elledecoration-434x289.jpg 434w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/10-elledecoration-300x200.jpg 300w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/10-elledecoration-1024x683.jpg 1024w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/10-elledecoration-768x512.jpg 768w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/10-elledecoration-450x300.jpg 450w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/10-elledecoration.jpg 1254w" sizes="(max-width: 434px) 100vw, 434px" />        </a><!-- .overlay -->
                        
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.elledecoration.com.tr/dekorasyon/gardirop-duzenlemek-hakkinda-her-sey.html">Gardırop düzenlemek hakkında her şey</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.elledecoration.com.tr/dekorasyon/atelier-di-carne-buyuk-odule-aday.html">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
            <img width="434" height="289" src="https://www.elledecoration.com.tr/wp-content/uploads/2022/07/IMG-20220701-WA0027-434x289.jpg" class="attachment-masonry-size size-masonry-size wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2022/07/IMG-20220701-WA0027-434x289.jpg 434w, https://www.elledecoration.com.tr/wp-content/uploads/2022/07/IMG-20220701-WA0027-300x200.jpg 300w, https://www.elledecoration.com.tr/wp-content/uploads/2022/07/IMG-20220701-WA0027-1024x682.jpg 1024w, https://www.elledecoration.com.tr/wp-content/uploads/2022/07/IMG-20220701-WA0027-768x512.jpg 768w, https://www.elledecoration.com.tr/wp-content/uploads/2022/07/IMG-20220701-WA0027-1536x1023.jpg 1536w, https://www.elledecoration.com.tr/wp-content/uploads/2022/07/IMG-20220701-WA0027-450x300.jpg 450w, https://www.elledecoration.com.tr/wp-content/uploads/2022/07/IMG-20220701-WA0027.jpg 1600w" sizes="(max-width: 434px) 100vw, 434px" />        </a><!-- .overlay -->
                        
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.elledecoration.com.tr/dekorasyon/atelier-di-carne-buyuk-odule-aday.html">Atelier Di Carne Büyük Ödüle Aday</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.elledecoration.com.tr/dekorasyon/konforlu-bir-kis-icin-5-altin-tavsiye.html">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
            <img width="434" height="289" src="https://www.elledecoration.com.tr/wp-content/uploads/2021/11/9-elledecoration-mont-ayakkabi-434x289.jpg" class="attachment-masonry-size size-masonry-size wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2021/11/9-elledecoration-mont-ayakkabi-434x289.jpg 434w, https://www.elledecoration.com.tr/wp-content/uploads/2021/11/9-elledecoration-mont-ayakkabi-300x200.jpg 300w, https://www.elledecoration.com.tr/wp-content/uploads/2021/11/9-elledecoration-mont-ayakkabi-768x512.jpg 768w, https://www.elledecoration.com.tr/wp-content/uploads/2021/11/9-elledecoration-mont-ayakkabi-450x300.jpg 450w, https://www.elledecoration.com.tr/wp-content/uploads/2021/11/9-elledecoration-mont-ayakkabi.jpg 1000w" sizes="(max-width: 434px) 100vw, 434px" />        </a><!-- .overlay -->
                        
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.elledecoration.com.tr/dekorasyon/konforlu-bir-kis-icin-5-altin-tavsiye.html">Konforlu bir kış için 5 altın tavsiye</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.elledecoration.com.tr/dekorasyon/huzurlu-bir-ev-atmosferi-yaratmanin-5-onemli-ipucu.html">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
            <img width="434" height="289" src="https://www.elledecoration.com.tr/wp-content/uploads/2021/08/11-elledecoration-skulent-434x289.jpg" class="attachment-masonry-size size-masonry-size wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2021/08/11-elledecoration-skulent-434x289.jpg 434w, https://www.elledecoration.com.tr/wp-content/uploads/2021/08/11-elledecoration-skulent-300x200.jpg 300w, https://www.elledecoration.com.tr/wp-content/uploads/2021/08/11-elledecoration-skulent-1024x683.jpg 1024w, https://www.elledecoration.com.tr/wp-content/uploads/2021/08/11-elledecoration-skulent-768x512.jpg 768w, https://www.elledecoration.com.tr/wp-content/uploads/2021/08/11-elledecoration-skulent-450x300.jpg 450w, https://www.elledecoration.com.tr/wp-content/uploads/2021/08/11-elledecoration-skulent.jpg 1254w" sizes="(max-width: 434px) 100vw, 434px" />        </a><!-- .overlay -->
                        
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.elledecoration.com.tr/dekorasyon/huzurlu-bir-ev-atmosferi-yaratmanin-5-onemli-ipucu.html">Huzurlu bir ev atmosferi yaratmanın 5 önemli ipucu</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.elledecoration.com.tr/dekorasyon/ogrenci-odalarinda-basariya-goturen-dogru-dekorasyon-ipuclari.html">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
            <img width="434" height="288" src="https://www.elledecoration.com.tr/wp-content/uploads/2021/08/40-elledecor-ogrenci-odasi-434x288.jpg" class="attachment-masonry-size size-masonry-size wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2021/08/40-elledecor-ogrenci-odasi-434x288.jpg 434w, https://www.elledecoration.com.tr/wp-content/uploads/2021/08/40-elledecor-ogrenci-odasi-300x199.jpg 300w, https://www.elledecoration.com.tr/wp-content/uploads/2021/08/40-elledecor-ogrenci-odasi-1024x680.jpg 1024w, https://www.elledecoration.com.tr/wp-content/uploads/2021/08/40-elledecor-ogrenci-odasi-768x510.jpg 768w, https://www.elledecoration.com.tr/wp-content/uploads/2021/08/40-elledecor-ogrenci-odasi-450x299.jpg 450w, https://www.elledecoration.com.tr/wp-content/uploads/2021/08/40-elledecor-ogrenci-odasi.jpg 1257w" sizes="(max-width: 434px) 100vw, 434px" />        </a><!-- .overlay -->
                        
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.elledecoration.com.tr/dekorasyon/ogrenci-odalarinda-basariya-goturen-dogru-dekorasyon-ipuclari.html">Öğrenci odalarında başarıya götüren doğru dekorasyon ipuçları</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			</div><!-- .row -->
		</div><!-- .col-lg-9 -->
	</div><!-- .row -->
</section><!-- .container -->
                    
				</div>
                                		<div class="col-md-3 col-lg-3 col-sm-12 col-xs-12 pull-right">
							<aside class="sidebar">
	<div id="text-11" class="widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="105" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins><br>
<div id='div-gpt-ad-1608640745545-0' class="adsbygoogle hide-desktop"></div>
</div>
		</div><div id="unpress_latest_posts-4" class="widget widget_unpress_latest_posts"><h3 class="widget-title">Son Haberler</h3>            
                        
                        <script type="text/javascript">
			jQuery(document).ready(function($) {
                
				var owl = $('.widget-latest-post-carousel-636a544d146c0');
				owl.owlCarousel({
					  autoPlay: 4000, //Set AutoPlay to 4 seconds
					  stopOnHover : true,
					  navigation : false,
					  pagination: false,
    				  goToFirstSpeed : 2000,
					  slideSpeed : 800,
					  responsive : true,
					  singleItem : true,
					  autoHeight : true,
    				  //transitionStyle:"fade",
			
				  });
				  
				  // Custom Navigation Events
				  $(".common-next-636a544d146c0").click(function(){
					  owl.trigger('owl.next');
				  })
				  $(".common-prev-636a544d146c0").click(function(){
					  owl.trigger('owl.prev');
				  })
				  				
            });
			</script>
            
			<div class="widget-content">
		
                
                                
                                
                <div class="latest-post">
                    <a href="https://www.elledecoration.com.tr/alisveris/yemekli-davetlere-hazirlanmak-icin-5-tavsiye.html">
                        <img width="580" height="580" src="https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-580x580.jpg" class="attachment-widget-slider size-widget-slider wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-580x580.jpg 580w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-150x150.jpg 150w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-600x600.jpg 600w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-610x610.jpg 610w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-432x432.jpg 432w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-320x320.jpg 320w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-316x316.jpg 316w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-418x418.jpg 418w" sizes="(max-width: 580px) 100vw, 580px" />                    </a>
                    <div class="latest-post-body">
                        <h4 class="heading"><a href="https://www.elledecoration.com.tr/alisveris/yemekli-davetlere-hazirlanmak-icin-5-tavsiye.html">Yemekli davetlere hazırlanmak için 5 tavsiye</a></h4>
                        
                    </div>
                </div>
                
				                
                <div class="latest-post">
                    <a href="https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html">
                        <img width="580" height="580" src="https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi-580x580.jpg" class="attachment-widget-slider size-widget-slider wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi-580x580.jpg 580w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi-150x150.jpg 150w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi-600x600.jpg 600w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi-610x610.jpg 610w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi-432x432.jpg 432w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi-320x320.jpg 320w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi-316x316.jpg 316w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi-418x418.jpg 418w" sizes="(max-width: 580px) 100vw, 580px" />                    </a>
                    <div class="latest-post-body">
                        <h4 class="heading"><a href="https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html">Genç odasının olmazsa olmazları</a></h4>
                        
                    </div>
                </div>
                
								               
			                  
               
            </div><!-- .widget-content -->

	    </div><div id="text-4" class="widget widget_text">			<div class="textwidget"><div id='div-gpt-ad-1608830019501-0' class="adsbygoogle hide-mobile"></div><br/><div id='div-gpt-ad-1608830037573-0' class="adsbygoogle hide-mobile"></div><br/>
<div id='div-gpt-ad-1608733537152-0' class="adsbygoogle hide-desktop"></div><div id='div-gpt-ad-1608830058779-0' class="adsbygoogle hide-desktop"></div>
<table width="300" border="0">    <tr>    <td style="max-width:300px !important;">
            <a class="twitter-timeline"  href="https://twitter.com/ElleDecorTR" data-widget-id="614377914176544768">@ElleDecorTR tarafından gönderilen tweetler</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</td>    </tr>    <tr>    <td><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FElleDecorationTurkiye&amp;width=300&amp;height=250&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=false&amp;appId=103549373079717" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:250px;" allowTransparency="true"></iframe></td>    </tr></table>
<div id='div-gpt-ad-1608640591816-0' class="adsbygoogle hide-mobile"></div><div id='div-gpt-ad-1608830075759-0' class="adsbygoogle hide-desktop"></div></div>
		</div></aside>                        </div>
                			</div>
		</div>
		
		<div class="col-md-1">
		
			    <div class="post-sharing-wrap pull-right">
        <a class="btn-icon btn btn-post-share" id="show-inline" href="#">
            <i class="fa fa-reply"></i>
        </a>
    </div>
                
            <div id="share-page" style="display: none;">
				<ul class="text-center list-unstyled">
    <li><a href="http://www.facebook.com/sharer.php?u=https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html&amp;t=Genç odasının olmazsa olmazları" target="blank">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?original_referer=https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html&amp;text=Genç odasının olmazsa olmazları&tw_p=tweetbutton&url=https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html&via=Elle Decoration" target="_blank">Twitter</a></li>
    <li><a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html" target="_blank">Google +</a></li>
    <li>
    	        <a href="//pinterest.com/pin/create/button/?url=https://www.elledecoration.com.tr/dekorasyon/genc-odasinin-olmazsa-olmazlari.html&amp;media=https://www.elledecoration.com.tr/wp-content/uploads/2022/11/4-ElleDecor-genc-odasi-1024x683.jpg&amp;description=Genç odasının olmazsa olmazları" target="_blank">Pinterest</a>
    </li>
</ul>			</div>
            
			
			<div class="article_nav">
				                <!-- Article nav -->
					<nav class="component_next-previous-articles">
<!-- Next and previous articles here -->
    <a href="https://www.elledecoration.com.tr/dekorasyon/konforlu-bir-kis-icin-altin-tavsiyeler.html" target="_self">    
    <button class="component_next-article active">
    
        <i class="fa fa-angle-right"></i>
        <div class="next-article_wrapper">
            <div class="next-article_details">
                <header class="next-article_header">
                   <h3>Konforlu bir kış için altın tavsiyeler</h3>
                  <!--  <em>by msahin</em> -->
                </header>
                <div class="next-article_image">
                    <img width="150" height="150" src="https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-150x150.jpg 150w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-600x600.jpg 600w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-610x610.jpg 610w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-432x432.jpg 432w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-320x320.jpg 320w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-316x316.jpg 316w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-418x418.jpg 418w, https://www.elledecoration.com.tr/wp-content/uploads/2022/10/19-elledecor-kis-580x580.jpg 580w" sizes="(max-width: 150px) 100vw, 150px" />                </div>
            </div>
        </div>
    
    </button>
    </a>
    </nav>				<!-- End article nav -->
                			</div>
			
		</div>
	</div>
</section>
<!-- Related Posts -->

	
<!-- Footer -->
<center><div id='div-gpt-ad-1608640723818-0' class="adsbygoogle hide-desktop" style="position: fixed;bottom: 0px;left: 0px;right: 0px;z-index: 2;"></div>
<div id='div-gpt-ad-1608733520060-0' class="adsbygoogle hide-mobile"></div></center>
<footer id="footer">
    
    
<div class="footer-1-wrapper">
    <div class="container">
        <div class="row">
			
			                <div id="footer-first" class="col-md-6">
                     <div id="text-10" class="widget widget_text">			<div class="textwidget"><table width="600" border="0">
  <tr>
    <td valign="top">
		<ins data-revive-zoneid="105" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
	</td>
	<td valign="top">
	&nbsp;
  	</td>
    <td valign="top">
		<div id='div-gpt-ad-1608640572904-0' class="adsbygoogle hide-mobile"></div>
	</td>
  </tr>
</table></div>
		</div>                </div>
                        
                            <div id="footer-second" class="col-md-3">
                     <div id="unpress_latest_posts-2" class="widget widget_unpress_latest_posts">            
                        
                        <script type="text/javascript">
			jQuery(document).ready(function($) {
                
				var owl = $('.widget-latest-post-carousel-636a544d159bb');
				owl.owlCarousel({
					  autoPlay: 4000, //Set AutoPlay to 4 seconds
					  stopOnHover : true,
					  navigation : false,
					  pagination: false,
    				  goToFirstSpeed : 2000,
					  slideSpeed : 800,
					  responsive : true,
					  singleItem : true,
					  autoHeight : true,
    				  //transitionStyle:"fade",
			
				  });
				  
				  // Custom Navigation Events
				  $(".common-next-636a544d159bb").click(function(){
					  owl.trigger('owl.next');
				  })
				  $(".common-prev-636a544d159bb").click(function(){
					  owl.trigger('owl.prev');
				  })
				  				
            });
			</script>
            
			<div class="widget-content">
		
                
                                
                <div class="latest-post-carousel">
				
                        <div class="latest-post-gallery-carousel-arrows">
                            <a class="latest-post-gallery-carousel-prev common-prev-636a544d159bb"><i class="fa fa-angle-left"></i></a>
                            <a class="latest-post-gallery-carousel-next common-next-636a544d159bb"><i class="fa fa-angle-right"></i></a>
                        </div>
                    
                        <div class="widget-latest-post-carousel-636a544d159bb">
                                                                                    <div class="slide">
                                    <a href="https://www.elledecoration.com.tr/alisveris/yemekli-davetlere-hazirlanmak-icin-5-tavsiye.html">
                                        <span class="gallery-carousel-slide-title">Yemekli davetlere hazırlanmak için 5 tavsiye</span>
                                        <img width="580" height="580" src="https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-580x580.jpg" class="gallery-carousel-slide-image wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-580x580.jpg 580w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-150x150.jpg 150w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-600x600.jpg 600w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-610x610.jpg 610w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-432x432.jpg 432w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-320x320.jpg 320w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-316x316.jpg 316w, https://www.elledecoration.com.tr/wp-content/uploads/2022/11/12-elle-decor-yemek-418x418.jpg 418w" sizes="(max-width: 580px) 100vw, 580px" />                                    </a>
                                </div>
                                                    						                    </div>
                
                
                </div>
                
				               
               
            </div><!-- .widget-content -->

	    </div>                </div>
                        
                            <div id="footer-third" class="col-md-3">
                     <div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="menu"><li id="menu-item-2161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2161"><a target="_blank" rel="noopener" href="https://www.elledecoration.com.tr/doc/yazili-basin-yayin-ilkeleri.pdf">Yayın İlkeleri</a></li>
<li id="menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2178"><a href="https://www.elledecoration.com.tr/kunye">Künye</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2170"><a href="https://www.elledecoration.com.tr/iletisim">İletişim</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3004"><a target="_blank" rel="noopener" href="https://elledecoration.com.tr/doc/aydinlatma-metni.pdf">Aydınlatma Metni</a></li>
<li id="menu-item-3371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3371"><a target="_blank" rel="noopener" href="https://elledecoration.com.tr/doc/cerez-politikasi.pdf">Çerez Politikası</a></li>
</ul></div></div>                </div>
                        
        </div>
    </div>
</div>    
    
    <div class="footer-2-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <!--<div class="pull-left"><a href="#">unPress Magazine</a> - All right reserved</div>-->
                    <div class="pull-right">Elle Decoration</div>
                </div>
            </div>
        </div>	
    </div>
    
</footer>
</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.7"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-2986715-50","data_ga_social":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.7","plugin_mode":"WordPress","anonymous_profile_id":"wp-7d314ae175884477e7f4bf8f10e9e41f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-7d314ae175884477e7f4bf8f10e9e41f" async="async"></script><link rel='stylesheet' id='bxSlidercss-css' href='https://www.elledecoration.com.tr/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' id='jm_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.elledecoration.com.tr\/wp-admin\/admin-ajax.php","nonce":"193c0d73fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/post-like.js?ver=1.0' id='jm_like_post-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.elledecoration.com.tr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/bootstrap.min.js?ver=1' id='ft-bootstrap.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/masonry.pkgd.min.js?ver=1' id='ft-masonry.pkgd.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.easing.1.3.js?ver=1.3' id='ft-jquery.easing.1.3-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/sticky.box.js?ver=1' id='ft-sticky.box-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/imagesloaded.js?ver=1' id='ft-imagesloaded-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.isotope.min.js?ver=1' id='ft-jquery.isotope.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.isotope.sloppy-masonry.min.js?ver=1' id='ft-jquery.isotope.sloppy-masonry.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.requestAnimationFrame.js?ver=1' id='ft-jquery.requestAnimationFrame-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/ilightbox.packed.js?ver=1' id='ft-ilightbox.packed-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.flexslider-min.js?ver=1' id='ft-jquery.flexslider-min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.iosslider.min.js?ver=1' id='ft-jquery.iosslider.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/elasticSlider/js/jquery.eislideshow.js?ver=2.1' id='nt-elastic_two-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/plugins.js?ver=1' id='ft-plugins-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.ba-throttle-debounce.min.js?ver=1.1' id='ft-jquery.ba-throttle-debounce.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1' id='ft-jquery.carouFredSel-6.2.1-packed-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.mousewheel.min.js?ver=3.0.6' id='ft-jquery.mousewheel.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.transit.min.js?ver=1' id='ft-jquery.transit.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/owl.carousel.min.js?ver=1' id='ft-owl.carousel.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.sticky.js?ver=1' id='ft-jquery.sticky-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/custom.js?ver=1' id='ft-custom-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0' id='bxSlider-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0' id='bxSliderSetup-js'></script>
<script type="text/javascript">

</script>
	<script type="text/javascript">
		jQuery(document).ready(function($) {
			
			//////////////////////////////////////////////
		// ISO SLIDER
		//////////////////////////////////////////////
		$('.iosSlider').iosSlider({
			desktopClickDrag: true,
			snapToChildren: true,
			infiniteSlider: true,
			snapSlideCenter: true,
			navPrevSelector: '#prev',
			navNextSelector: '#next',
			onSlideComplete: slideComplete,
			onSliderLoaded: sliderLoaded,
			onSlideChange: slideChange,
			autoSlide: true,
			autoSlideTimer:3000,
			keyboardControls: true,
			responsiveSlides: true,
			responsiveSlideContainer: true,
			elasticPullResistance: 0.6,
			frictionCoefficient: 0.92,
			elasticFrictionCoefficient: 0.6,
			snapFrictionCoefficient: 0.92,
			
			
		});
		
		
		function slideChange(args) {
			jQuery('.sliderContainer .slider .item').removeClass('selected');
			jQuery('.sliderContainer .slider .item:eq(' + (args.currentSlideNumber - 1) + ')').addClass('selected');
		}
		
		function slideComplete(args) {
			if(!args.slideChanged) return false;
		}
		
		function sliderLoaded(args) {		
			slideChange(args);
		}
			
		});
    </script>
 
<script>
		if (isMobile)
		{
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608640667112-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608640706100-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608640723818-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608640745545-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608733537152-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608830058779-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608830075759-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608640686590-0'); });
		}
		else
		{
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608640534487-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608640503342-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608640553249-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608640629484-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608733501903-0'); });
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608640572904-0'); });						
			if (document.location.pathname != "/") {
	
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608830019501-0'); });
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608830037573-0'); });
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608640591816-0'); });
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608640609371-0'); });
								
			} else {
				googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608640647574-0'); });	
			}
			googletag.cmd.push(function () { googletag.display('div-gpt-ad-1608733520060-0'); });
		}
	</script>
    <script src="https://cdn.efilli.com/efl.js" data-key="4EkVCwtcWPGyyKINiYFpQ7M58i0jsuSaUiU4rqvIexZUahQPcdxCc8i0DFnoZPO"></script>
</body>
</html>