
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="tr" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="tr" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="tr" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<!--<![endif]-->
<head>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2986715-50', 'auto');
  ga('send', 'pageview');

</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Ferah bir yemek odası altın tavsiyeler - Elle Decoration</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.elledecoration.com.tr/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.elledecoration.com.tr/wp-content/themes/unpress/js/html5.js"></script>
	<![endif]-->
    	<link rel="shortcut icon" href="https://www.elledecoration.com.tr/wp-content/uploads/2015/07/favicon.ico" />
		<link rel="apple-touch-icon-precomposed" href="https://www.elledecoration.com.tr/wp-content/uploads/2015/07/favicon.ico" />
	
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ferah bir yemek odası altın tavsiyeler - Elle Decoration" />
	<meta property="og:description" content="Yemek odalarımız, sosyal hayat için önemli bir mekandır. Evde yemek yemek, sadece..." />
	<meta property="og:url" content="https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html" />
	<meta property="og:site_name" content="Elle Decoration" />
	<meta property="article:published_time" content="2020-11-04T19:32:17+00:00" />
	<meta property="og:image" content="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/23-elledecor-yemek-takimi.jpg" />
	<meta property="og:image:width" content="1254" />
	<meta property="og:image:height" content="836" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="msahin">
	<meta name="twitter:label2" content="Tahmini okuma süresi">
	<meta name="twitter:data2" content="1 dakika">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elledecoration.com.tr/#website","url":"https://www.elledecoration.com.tr/","name":"Elle Decoration","description":"D\u00fcnyan\u0131n Bir Numaral\u0131 Dekorasyon ve Stil Dergisi","potentialAction":[{"@type":"SearchAction","target":"https://www.elledecoration.com.tr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html#primaryimage","inLanguage":"tr","url":"https://www.elledecoration.com.tr/wp-content/uploads/2020/11/23-elledecor-yemek-takimi.jpg","width":1254,"height":836},{"@type":"WebPage","@id":"https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html#webpage","url":"https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html","name":"Ferah bir yemek odas\u0131 alt\u0131n tavsiyeler - Elle Decoration","isPartOf":{"@id":"https://www.elledecoration.com.tr/#website"},"primaryImageOfPage":{"@id":"https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html#primaryimage"},"datePublished":"2020-11-04T19:32:17+00:00","dateModified":"2020-11-04T19:32:17+00:00","author":{"@id":"https://www.elledecoration.com.tr/#/schema/person/ae95f599d12353cb3e23705f67341d79"},"inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html"]}]},{"@type":"Person","@id":"https://www.elledecoration.com.tr/#/schema/person/ae95f599d12353cb3e23705f67341d79","name":"msahin","image":{"@type":"ImageObject","@id":"https://www.elledecoration.com.tr/#personlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/cd9bcd05f222376d0b3535da0f5db2b1?s=96&d=mm&r=g","caption":"msahin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.elledecoration.com.tr' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Elle Decoration &raquo; beslemesi" href="https://www.elledecoration.com.tr/feed" />
<link rel="alternate" type="application/rss+xml" title="Elle Decoration &raquo; yorum beslemesi" href="https://www.elledecoration.com.tr/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.elledecoration.com.tr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elledecoration.com.tr/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.elledecoration.com.tr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ft-bootstrap.min-css'  href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-isotope-css'  href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/isotope.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-font-awesome.min-css'  href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-ilightbox-css'  href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/ilightbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-animate-css'  href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/animate.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-colors-css'  href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/colors.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-flexslider-css'  href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/flexslider.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-elasticslider-css'  href='https://www.elledecoration.com.tr/wp-content/themes/unpress/elasticSlider/css/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-slide_menu-css'  href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/slide_menu.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-owl.carousel-css'  href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/owl.carousel.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='ft-bbpress-ext-css'  href='https://www.elledecoration.com.tr/wp-content/themes/unpress/bbpress/css/bbpress-ext.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.elledecoration.com.tr/wp-content/themes/unpress/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='ft-media_queries-css'  href='https://www.elledecoration.com.tr/wp-content/themes/unpress/css/media-queries.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;family=Arimo%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7CLato%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7COswald%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7COswald%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7CBasic%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.elledecoration.com.tr/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.elledecoration.com.tr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elledecoration.com.tr/wp-json/wp/v2/posts/3196" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elledecoration.com.tr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elledecoration.com.tr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.elledecoration.com.tr/?p=3196' />
<link rel="alternate" type="application/json+oembed" href="https://www.elledecoration.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elledecoration.com.tr%2Falisveris%2Fferah-bir-yemek-odasi-altin-tavsiyeler.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elledecoration.com.tr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elledecoration.com.tr%2Falisveris%2Fferah-bir-yemek-odasi-altin-tavsiyeler.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.20" /> -->

<style type="text/css">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</style>

<script type="text/javascript">

</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-2986715-50","data_ga_social":true,"ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-7d314ae175884477e7f4bf8f10e9e41f","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-7d314ae175884477e7f4bf8f10e9e41f" async="async"></script>
    <script type="text/javascript">
        var Medyanet_Settings= {
            BlueKai: {
                ID: 38202,
                PageType: "Shopping"
            }
        };
    </script>
<script type="text/javascript">
(function () {
    var gdprAppliesGlobally = false;

    function addFrame() {
        if (!window.frames['__cmpLocator']) {
            if (document.body) {
                var body = document.body,
                    iframe = document.createElement('iframe');
                iframe.style.cssText = 'display:none';
                iframe.name = '__cmpLocator';
                body.appendChild(iframe);
            } else {
                // In the case where this stub is located in the head,
                // this allows us to inject the iframe more quickly than
                // relying on DOMContentLoaded or other events.
                setTimeout(addFrame, 5);
            }
        }
    }

    addFrame();

    function stubCMP() {
        var args = arguments;
        // console.log('stubCMP', args);
        __cmp.a = __cmp.a || [];

        if (!args.length) return __cmp.a;
        else if (args[0] === 'ping') {
            args[2]({
                "gdprAppliesGlobally": gdprAppliesGlobally,
                "cmpLoaded": false
            }, true);
        }
        else {
            __cmp.a.push([].slice.apply(args));
        }
    }

    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = event.data;
        if (typeof json !== 'object') {
            try { json = JSON.parse(json); }
            catch (err) { return; }
        }
        if (!json.__cmpCall) return;

        var call = json.__cmpCall;
        window.__cmp(call.command, call.parameter, function (retValue, success) {
            var returnMsg = {
                "__cmpReturn": {
                    "returnValue": retValue,
                    "success": success,
                    "callId": call.callId
                }
            };

            if (event && event.source) event.source.postMessage(msgIsString ? JSON.stringify(returnMsg) : returnMsg, '*');
        });
    }

    if (typeof (__cmp) !== 'function') {
        window.__cmp = stubCMP;
        __cmp.msgHandler = cmpMsgHandler;

        if (window.addEventListener)
            window.addEventListener('message', cmpMsgHandler, false);
        else
            window.attachEvent('onmessage', cmpMsgHandler);
    }
})();
</script>


<script type="text/javascript">
    (function (id) {
        function append(scriptid, url, async) {
            var d = document, sn = 'script', f = d.getElementsByTagName(sn)[0];
            if (!f) f = d.head;
            var s = d.createElement(sn);
            s.async = async;
            s.id = scriptid;
            s.src = url;
            s.charset = 'utf-8';
            f.parentNode.insertBefore(s, f);
        }

        function is2parttld(value) {
            var tldindicators = ['co', 'com', 'info', 'web', 'info', 'gov', 'edu', 'biz', 'net', 'org'];
            var countryindicators = ['uk', 'us', 'fr', 'es', 'de', 'at', 'au', 'ae', 'be', 'br', 'ca', 'ch', 'cn', 'co', 'cz', 'dk', 'eg', 'eu', 'fi', 'gb', 'gr', 'hk', 'hr', 'hu', 'ie', 'in', 'jp', 'mx', 'nl', 'no', 'nz', 'pl', 'ro', 'ru', 'se'];
            return (tldindicators.indexOf(value) !== -1 || countryindicators.indexOf(value) !== -1);
        }

        function getRootDomain() {
            var parts = window.location.hostname.split('.');
            if (parts.length === 2) rootDomain = parts[0];
            else if (parts.length > 2) {
                // see if the next to last value is a common tld
                var part = parts[parts.length - 2];
                if (is2parttld(part)) {
                    rootDomain = parts[parts.length - 3]; // go back one more
                }
                else {
                    rootDomain = part;
                }
            }

            return rootDomain;
        }

        window.evidon = {};
        window.evidon.id = id;
        window.evidon.test = false;  // set to true for non-production testing.
        //window.evidon.userid = '';


        var cdn = '//c.evidon.com/', rootDomain = getRootDomain(), noticecdn = cdn + 'sitenotice/';
        append('evidon-notice', noticecdn + 'evidon-sitenotice-tag.js', false);
        append('evidon-location', cdn + 'geo/country.js', true);
        append('evidon-themes', noticecdn + id + '/snthemes.js', true);
        if (rootDomain) append('evidon-settings', noticecdn + id + '/' + rootDomain + (window.evidon.test ? '/test' : '') + '/settings.js', true);

        window.evidon.priorConsentCallback = function (categories, vendors, cookies) {
            // add the tags which need to wait for prior consent
            // here.  This should be all your advertising tags and
            // probably most of your social and tracking tags.
            
        }

        window.evidon.closeCallback = function () {
            // this is executed if the user closed a UI element without either Accepting (providing consent)
            // or Declining (declining to provide consent).
        }

        window.evidon.consentWithdrawnCallback = function () {
            // this is exeucted if the user withdraws consent and elects to
            // no longer allow technologies to run on the site.
        }

        window.evidon.consentDeclinedCallback = function () {
            // this is executed if the user explicitly declines giving consent by
            // using a Decline button
        }
    })(1251);
</script>
<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/medyanetdergi-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="post-template-default single single-post postid-3196 single-format-standard unpress_white_skin">

<div id="medyanet/9927946/elledecoration/genel/interstitial_oop" data-oop="true" data-platform="desktop"></div>

<div id="outer-wrap">
<div id="inner-wrap1">
    <div id="pageslide">
        <a class="close-btn" id="nav-close-btn" href="#top"><i class="fa fa-times-circle-o"></i></a>
    </div>
	
<!-- Navigation -->
<header id="header">
	<div class="navbar" role="navigation">
		<div class="secondary-nav  hide-strip">
			<div class="container">
				<div class="unpress-secondary-menu visible-lg visible-md">
                <ul id="secondary-nav" class="page-nav nav nav-pills navbar-left"><li id="nav-menu-item-2161" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.elledecoration.com.tr/doc/yazili-basin-yayin-ilkeleri.pdf">Yayın İlkeleri</a></li>
<li id="nav-menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.elledecoration.com.tr/kunye">Künye</a></li>
<li id="nav-menu-item-2170" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.elledecoration.com.tr/iletisim">İletişim</a></li>
<li id="nav-menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.elledecoration.com.tr/reklam">Reklam</a></li>
<li id="nav-menu-item-3004" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">Veri Politikası</a></li>
<li id="nav-menu-item-3068" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.elledecoration.com.tr/cerez-politikasi">Çerez Politikası</a></li>
</ul>				</div>

                <ul class="nav-social list-inline navbar-right"><li><a href="https://www.facebook.com/ElleDecorationTurkiye" target="_blank">
			<i class="fa fa-facebook-square"></i></a>
			</li><li><a href="https://twitter.com/ElleDecorTR" target="_blank">
			<i class="fa fa-twitter-square"></i></a>
			</li><li><a href="https://instagram.com/elledecorationtr/" target="_blank">
			<i class="fa fa-instagram"></i></a>
			</li></ul>			</div><!-- .container -->
		</div><!-- .secondary-nav -->

		<div class="primary-nav  animated yamm">
			<div class="container">
				<div class="navbar-header">
					<div class="nav-open-wrap visible-xs visible-sm">
					    <a class="nav-btn navbar-toggle" id="nav-open-btn" href="#nav">
					    	<span class="sr-only">Toggle navigation</span>
					    	<span class="icon-bar"></span>
					    	<span class="icon-bar"></span>
					    	<span class="icon-bar"></span>
					    </a>
					</div> 
                    					<a class="navbar-brand" href="https://www.elledecoration.com.tr/">
                    	<img width="" height="" src="https://www.elledecoration.com.tr/wp-content/uploads/2015/06/logo.png" alt="Elle Decoration - Dünyanın Bir Numaralı Dekorasyon ve Stil Dergisi" title="Elle Decoration - Dünyanın Bir Numaralı Dekorasyon ve Stil Dergisi"/>
                    </a>
				</div><!-- .navbar-header -->
				<div class="collapse navbar-collapse text-center animated visible-lg visible-md">
						<div class="unpress-main-menu"><ul id="main-nav" class="nav navbar-nav"><li id="menu-item-262" class="dropdown yamm-fw  class=&quot;menu-item menu-item-type-taxonomy menu-item-object-category&quot;"><a href="https://www.elledecoration.com.tr/category/dekorasyon" class="dropdown-toggle" href="https://www.elledecoration.com.tr/category/dekorasyon">Dekorasyon<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/dekorasyon/cocuk-odalarinin-olmazsa-olmazlari.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2020/09/17-elle-decor-abajur-400x225.jpg" alt="Çocuk odalarının olmazsa olmazları" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/dekorasyon/cocuk-odalarinin-olmazsa-olmazlari.html">Çocuk odalarının olmazsa olmazları</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/dekorasyon/salonumuz-yeni-sezon-dizilerine-hazir-mi.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2020/09/7-elle-decor-tv-400x225.jpg" alt="Salonumuz yeni sezon dizilerine hazır mı?" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/dekorasyon/salonumuz-yeni-sezon-dizilerine-hazir-mi.html">Salonumuz yeni sezon dizilerine hazır mı?</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/dekorasyon/evi-yaz-davetlerine-hazirlamak-icin-5-tavsiye.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2020/07/1-elle-decor-zigon-sehpa-400x225.jpg" alt="Evi yaz davetlerine hazırlamak için 5 tavsiye" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/dekorasyon/evi-yaz-davetlerine-hazirlamak-icin-5-tavsiye.html">Evi yaz davetlerine hazırlamak için 5 tavsiye</a>
								</div></div></div></div></div></div>
</li>
<li id="menu-item-725" class="dropdown yamm-fw  class=&quot;menu-item menu-item-type-taxonomy menu-item-object-category&quot;"><a href="https://www.elledecoration.com.tr/category/stil" class="dropdown-toggle" href="https://www.elledecoration.com.tr/category/stil">Stil<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/stil/ferah-odalar-icin-duvarlarimizi-susleyelim.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2020/06/18-elle-decor-ayna-400x225.jpg" alt="Ferah odalar için duvarlarımızı süsleyelim" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/stil/ferah-odalar-icin-duvarlarimizi-susleyelim.html">Ferah odalar için duvarlarımızı süsleyelim</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/stil/golgeye-kacanlara-yeni-deko-duraklar.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2014/04/DSC_18461-400x225.jpg" alt="Gölgeye kaçanlara yeni deko &#8211; duraklar" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/stil/golgeye-kacanlara-yeni-deko-duraklar.html">Gölgeye kaçanlara yeni deko &#8211; duraklar</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/stil/gamze-karaman-ile-bodrumda-deko-tur.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2014/04/4S1A38831-400x225.jpg" alt="Gamze Karaman ile Bodrum&#8217;da deko &#8211; tur" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/stil/gamze-karaman-ile-bodrumda-deko-tur.html">Gamze Karaman ile Bodrum&#8217;da deko &#8211; tur</a>
								</div></div></div></div></div></div>
</li>
<li id="menu-item-1003" class="dropdown yamm-fw  class=&quot;menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent&quot;"><a href="https://www.elledecoration.com.tr/category/alisveris" class="dropdown-toggle" href="https://www.elledecoration.com.tr/category/alisveris">Alışveriş<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/alisveris/evde-huzura-hizmet-edecek-5-dekorasyon-ipucu.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-400x225.jpg" alt="Evde huzura hizmet edecek 5 dekorasyon ipucu" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/alisveris/evde-huzura-hizmet-edecek-5-dekorasyon-ipucu.html">Evde huzura hizmet edecek 5 dekorasyon ipucu</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/alisveris/mis-gibi-kokan-bir-yatak-icin-pratik-tavsiyeler.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-400x225.jpg" alt="Mis gibi kokan bir yatak için pratik tavsiyeler" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/alisveris/mis-gibi-kokan-bir-yatak-icin-pratik-tavsiyeler.html">Mis gibi kokan bir yatak için pratik tavsiyeler</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/23-elledecor-yemek-takimi-400x225.jpg" alt="Ferah bir yemek odası altın tavsiyeler" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html">Ferah bir yemek odası altın tavsiyeler</a>
								</div></div></div></div></div></div>
</li>
<li id="menu-item-1005" class="dropdown yamm-fw  class=&quot;menu-item menu-item-type-taxonomy menu-item-object-category&quot;"><a href="https://www.elledecoration.com.tr/category/yeni" class="dropdown-toggle" href="https://www.elledecoration.com.tr/category/yeni">Yeni<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/yeni/ve-edida-2015-sahiplerini-buldu.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2016/02/kapak-edida-400x225.jpg" alt="&#8230;Ve EDIDA 2015 sahiplerini buldu!" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/yeni/ve-edida-2015-sahiplerini-buldu.html">&#8230;Ve EDIDA 2015 sahiplerini buldu!</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/yeni/elle-decoration-ocak-mart-sayimiz-cikti.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2016/02/slider_son-400x225.jpg" alt="ELLE Decoration Ocak &#8211; Mart sayımız çıktı!" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/yeni/elle-decoration-ocak-mart-sayimiz-cikti.html">ELLE Decoration Ocak &#8211; Mart sayımız çıktı!</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/yeni/elle-decoration-kasim-aralik-sayimiz-cikti.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2015/12/ed30_soşıl-medya-400x225.jpg" alt="ELLE Decoration Kasım &#8211; Aralık sayımız çıktı!" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/yeni/elle-decoration-kasim-aralik-sayimiz-cikti.html">ELLE Decoration Kasım &#8211; Aralık sayımız çıktı!</a>
								</div></div></div></div></div></div>
</li>
<li id="menu-item-1004" class="dropdown yamm-fw  class=&quot;menu-item menu-item-type-taxonomy menu-item-object-category&quot;"><a href="https://www.elledecoration.com.tr/category/portre" class="dropdown-toggle" href="https://www.elledecoration.com.tr/category/portre">Portre<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/portre/daha-iyisine-daha-guzeline.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2014/04/yenittt-400x225.jpg" alt="Daha iyisine daha güzeline&#8230;" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/portre/daha-iyisine-daha-guzeline.html">Daha iyisine daha güzeline&#8230;</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/portre/kalbin-goturdugu-yerde-heykel.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2014/04/n1-400x225.jpg" alt="Kalbin götürdüğü yerde heykel" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/portre/kalbin-goturdugu-yerde-heykel.html">Kalbin götürdüğü yerde heykel</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/portre/mekanlar-uzun-sure-gecerliligini-korumali.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2014/04/d11-400x225.jpg" alt="&#8216;Mekanlar uzun süre geçerliliğini korumalı!&#8217;" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/portre/mekanlar-uzun-sure-gecerliligini-korumali.html">&#8216;Mekanlar uzun süre geçerliliğini korumalı!&#8217;</a>
								</div></div></div></div></div></div>
</li>
<li id="menu-item-2387" class="dropdown yamm-fw  class=&quot;menu-item menu-item-type-taxonomy menu-item-object-category&quot;"><a href="https://www.elledecoration.com.tr/category/ilham" class="dropdown-toggle" href="https://www.elledecoration.com.tr/category/ilham">İlham<i class="fa fa-angle-down"></i></a><div class="dropdown-menu">
									<div class="yamm-content">
									  <div class="row"><div class="sub-posts pull-right col-lg-9 col-md-9 col-sm-9 col-xs-12">
								 <div class="row">
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/ilham/banyo/gelenekselin-izinde.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2015/09/lyke-400x225.jpg" alt="Gelenekselin izinde" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/ilham/banyo/gelenekselin-izinde.html">Gelenekselin izinde</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/ilham/banyo/dogadan-ilham-alan-endustriyel.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2015/09/mizrahi-400x225.jpg" alt="Doğadan ilham alan endüstriyel" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/ilham/banyo/dogadan-ilham-alan-endustriyel.html">Doğadan ilham alan endüstriyel</a>
								</div>
								<div class="col-lg-4 col-md-4 col-sm-4 col-xs-12">
									<a href="https://www.elledecoration.com.tr/ilham/banyo/mermeri-hisset.html"><img src="https://www.elledecoration.com.tr/wp-content/uploads/2015/09/mermer-400x225.jpg" alt="Mermeri hisset!" width="400" height="225" /></a>
									<a class="dropdown-post-title" href="https://www.elledecoration.com.tr/ilham/banyo/mermeri-hisset.html">Mermeri hisset!</a>
								</div></div></div></div></div></div>
</li>
<li id="menu-item-3149" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://dergiburda.com/category/elle-decoration-abone">Abonelik</a></li>
<li id="menu-item-3150" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://dergiburda.com/product/detail/elle-decoration">Satın Al</a></li>
</ul></div>					<form class="navbar-search navbar-form navbar-right" method="get" id="searchform" action="https://www.elledecoration.com.tr/" role="search">
    <div class="form-group">
        <input type="text" name="s" id="s" placeholder="Ara" class="form-control">
    </div>
    <button type="submit"><i class="fa fa-search"></i></button>
</form>				</div><!--/.nav-collapse -->
			</div><!-- .container -->
		</div><!-- .primary-nav -->
	</div><!-- .navbar-fixed-top -->
</header><!-- #header -->

<section class="container">
	<div class="row">
    		<div class="col-md-11">
			<div class="row">
                        
            <div class="col-md-9 col-lg-9 col-sm-12 col-xs-12 pull-left">					                     <div align="center" id="medyanet_elledecor_sitegeneli_masthead_14360"></div>
                     <div align="center" id="medyanet_elledecor_sitegeneli_728x90_12059" style="margin-bottom:30px;"></div>
                    		                            <div class="post-image ">
                                <a class="btn-icon btn ilightbox" href="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/23-elledecor-yemek-takimi.jpg">
                                    <i class="fa fa-arrows-alt"></i>
                                </a>
                                <img src="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/23-elledecor-yemek-takimi.jpg" alt="Ferah bir yemek odası altın tavsiyeler">
                            </div>
                                                                    
                    <article class="post single-post ">
						<ul class="list-inline post-category">
							<li><a href="https://www.elledecoration.com.tr/category/alisveris" rel="category tag">Alışveriş</a></li>
						</ul>
						
						<div class="post-meta">
							
                                                        
                                                        
                        </div>
                        
						<div class="post-popularity">
    <i class="fa fa-eye"></i> 93 Görüntüleme | 
    <a href="#" class="jm-post-like classlike " data-post_id="3196" title="Beğen"><i class="fa fa-heart"></i>&nbsp;Beğen</a><span class="jm-load"></span></div>                        <div id="medyanet/9927946/elledecoration/genel/oop_2" data-oop="true" data-platform="desktop"></div>

						<h1 class="post-title">Ferah bir yemek odası altın tavsiyeler</h1>
						
						<div class="entry-content medyanet-content">
							<div class="at-above-post addthis_tool" data-url="https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html"></div><p>Yemek odalarımız, sosyal hayat için önemli bir mekandır. Evde yemek yemek, sadece beslenme amacını taşıyorsa, ailenizle, dostlarınızla geçireceğiniz çok değerli saatleri, çöpe atıyorsunuz demektir. Yemekler, aile bireylerinin sağlıklı iletişim kurabilmesi için çok güzel bir fırsattır. Komşuların, dostların, akrabaların bir araya gelmesi için bir bahanedir. Peki, ferah bir yemek odası için bilmemiz gerekenler nedir?</p>
<ol>
<li><strong>Işığı doğru konumlandırın</strong></li>
</ol>
<p>Yemek odası ışık almıyorsa, karanlık, basık bir odada yemek yemek herkesin içini karartacaktır. Gündüzleri güneş ışığını alacak şekilde bir tasarım doğru bir tercih olacaktır. Akşamları ise tavandan yansıyan yumuşak ışık kaynaklarını kullanarak yemek odanıza huzurlu bir frekans kazandırabilirsiniz.</p>
<ol start="2">
<li><strong>Yemek takımlarınıza özen gösterin</strong></li>
</ol>
<p>Yemek takımları da yemek odalarının en gözde parçalarıdır<strong>. <a href="https://www.hepsiburada.com/yemek-takimlari-c-60006075" target="_blank" rel="">Yemek takımı</a></strong> seçerken, tarzınızı, evinizde yansıtmak istediğiniz atmosferi göz önünde bulundurmalısınız. <a href="https://www.hepsiburada.com/karaca/yemek-takimlari-c-60006075" target="_blank" rel=""><strong>Karaca yemek takımı</strong></a> modelleri arasından seçim yapabilirsiniz. Evinizin boyutlarına, ailenizin ve misafirlerinizin sayısına göre <a href="https://www.hepsiburada.com/yemek-takimlari-c-60006075?filtreler=1386_dp:6%E2%82%AC20Ki%E2%82%ACC5%E2%82%AC9Filik" target="_blank" rel=""><strong>6 kişilik yemek takımı</strong></a> veya daha büyük takımları da inceleyebilirsiniz.</p>
<ol start="3">
<li><strong>Sanat eserlerine yer verin</strong></li>
</ol>
<p>Biblolar, heykelcikler, resimler, fotoğraflar, tablolar yemek odalarına çok yakışır. Yemekli toplantılarınızda, aile ve arkadaş buluşmalarında bu tür sanat eserleri ve aksesuarlar, misafirlerinizin evde kendilerini rahat hissetmelerine destek olacaktır.</p>
<ol start="4">
<li><strong>Mutfağa rahat bir geçiş</strong></li>
</ol>
<p>Yemek masanızı yerleştirmek için plan yaparken, mutfağa rahatça gidip gelebilecek bir yol bırakmayı ihmal etmemelisiniz. Eğer evin veya odanın boyutları küçükse, buna göre bir önlem almanız doğru olacaktır. Aksi halde hem yemekli toplantıların tadı kaçabilir hem de yemek servisi sırasında istenmeyen kazalar ortaya çıkabilir.</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html"></div><!-- AddThis Share Buttons generic via filter on the_content -->                            			
						</div>
                        
                        
						                        
						<!-- .post-author-box -->
                                                <!-- .end post-author-box -->
						
					</article>
                    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
                    
                    
<section class="module masonry related-post">
	<div class="row">
		<div class="col-lg-4 col-md-4 col-sm-4 sticky-col">
			<div class="category-box sticky-box static_col">
				<h2>BAKMADAN GEÇMEYİN!</h2>
			</div>
		</div>
		<div class="col-lg-8 col-md-8 col-sm-8">
			<div class="row post-row">
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.elledecoration.com.tr/alisveris/evde-huzura-hizmet-edecek-5-dekorasyon-ipucu.html">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
            <img width="434" height="289" src="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-434x289.jpg" class="attachment-masonry-size size-masonry-size wp-post-image" alt="" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-434x289.jpg 434w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-300x200.jpg 300w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-1024x683.jpg 1024w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-768x512.jpg 768w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-450x300.jpg 450w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk.jpg 1254w" sizes="(max-width: 434px) 100vw, 434px" />        </a><!-- .overlay -->
                        
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.elledecoration.com.tr/alisveris/evde-huzura-hizmet-edecek-5-dekorasyon-ipucu.html">Evde huzura hizmet edecek 5 dekorasyon ipucu</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.elledecoration.com.tr/alisveris/mis-gibi-kokan-bir-yatak-icin-pratik-tavsiyeler.html">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
            <img width="434" height="289" src="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-434x289.jpg" class="attachment-masonry-size size-masonry-size wp-post-image" alt="" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-434x289.jpg 434w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-300x200.jpg 300w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-1024x683.jpg 1024w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-768x512.jpg 768w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-450x300.jpg 450w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike.jpg 1254w" sizes="(max-width: 434px) 100vw, 434px" />        </a><!-- .overlay -->
                        
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.elledecoration.com.tr/alisveris/mis-gibi-kokan-bir-yatak-icin-pratik-tavsiyeler.html">Mis gibi kokan bir yatak için pratik tavsiyeler</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.elledecoration.com.tr/alisveris/eviniz-kisa-hazir-mi-kucuk-dokunuslarla-evinizi-yenileme-rehberi.html">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
            <img width="434" height="192" src="https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-434x192.jpg" class="attachment-masonry-size size-masonry-size wp-post-image" alt="" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-434x192.jpg 434w, https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-300x133.jpg 300w, https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-1024x453.jpg 1024w, https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-768x340.jpg 768w, https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-1536x680.jpg 1536w, https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-450x199.jpg 450w, https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020.jpg 1920w" sizes="(max-width: 434px) 100vw, 434px" />        </a><!-- .overlay -->
                        
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.elledecoration.com.tr/alisveris/eviniz-kisa-hazir-mi-kucuk-dokunuslarla-evinizi-yenileme-rehberi.html">Eviniz kışa hazır mı? Küçük dokunuşlarla evinizi yenileme rehberi</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.elledecoration.com.tr/alisveris/ogrenci-evinin-olmazsa-olmaz-8-parcasi.html">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
            <img width="434" height="192" src="https://www.elledecoration.com.tr/wp-content/uploads/2020/08/vivense-434x192.jpg" class="attachment-masonry-size size-masonry-size wp-post-image" alt="" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2020/08/vivense-434x192.jpg 434w, https://www.elledecoration.com.tr/wp-content/uploads/2020/08/vivense-300x133.jpg 300w, https://www.elledecoration.com.tr/wp-content/uploads/2020/08/vivense-1024x453.jpg 1024w, https://www.elledecoration.com.tr/wp-content/uploads/2020/08/vivense-768x340.jpg 768w, https://www.elledecoration.com.tr/wp-content/uploads/2020/08/vivense-1536x680.jpg 1536w, https://www.elledecoration.com.tr/wp-content/uploads/2020/08/vivense-450x199.jpg 450w, https://www.elledecoration.com.tr/wp-content/uploads/2020/08/vivense.jpg 1920w" sizes="(max-width: 434px) 100vw, 434px" />        </a><!-- .overlay -->
                        
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.elledecoration.com.tr/alisveris/ogrenci-evinin-olmazsa-olmaz-8-parcasi.html">Öğrenci Evinin Olmazsa Olmaz 8 Parçası</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.elledecoration.com.tr/alisveris/kurban-bayrami-bahanesiyle-mutfaga-da-el-atalim.html">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
            <img width="434" height="289" src="https://www.elledecoration.com.tr/wp-content/uploads/2020/07/11-elle-decor-derin-dondurucu-434x289.jpg" class="attachment-masonry-size size-masonry-size wp-post-image" alt="" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2020/07/11-elle-decor-derin-dondurucu-434x289.jpg 434w, https://www.elledecoration.com.tr/wp-content/uploads/2020/07/11-elle-decor-derin-dondurucu-300x200.jpg 300w, https://www.elledecoration.com.tr/wp-content/uploads/2020/07/11-elle-decor-derin-dondurucu-1024x683.jpg 1024w, https://www.elledecoration.com.tr/wp-content/uploads/2020/07/11-elle-decor-derin-dondurucu-768x512.jpg 768w, https://www.elledecoration.com.tr/wp-content/uploads/2020/07/11-elle-decor-derin-dondurucu-450x300.jpg 450w, https://www.elledecoration.com.tr/wp-content/uploads/2020/07/11-elle-decor-derin-dondurucu.jpg 1254w" sizes="(max-width: 434px) 100vw, 434px" />        </a><!-- .overlay -->
                        
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.elledecoration.com.tr/alisveris/kurban-bayrami-bahanesiyle-mutfaga-da-el-atalim.html">Kurban Bayramı bahanesiyle mutfağa da el atalım</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			
            	<div class="post-holder col-lg-6 col-md-6 col-sm-6 col-xs-12">
					<div class="featured-image image-holder holder">
						        <a class="overlay" href="https://www.elledecoration.com.tr/alisveris/televizyon-odakli-dekorasyon-icin-bes-tavsiye.html">
            <span class="hover">
                <span class="hover-btn"><i class="fa fa-angle-right"></i></span>
            </span><!-- .hover -->
            <img width="434" height="194" src="https://www.elledecoration.com.tr/wp-content/uploads/2020/05/25-elledecoration-koltuk-takimi-434x194.jpg" class="attachment-masonry-size size-masonry-size wp-post-image" alt="" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2020/05/25-elledecoration-koltuk-takimi-434x194.jpg 434w, https://www.elledecoration.com.tr/wp-content/uploads/2020/05/25-elledecoration-koltuk-takimi-300x134.jpg 300w, https://www.elledecoration.com.tr/wp-content/uploads/2020/05/25-elledecoration-koltuk-takimi-768x344.jpg 768w, https://www.elledecoration.com.tr/wp-content/uploads/2020/05/25-elledecoration-koltuk-takimi-450x201.jpg 450w, https://www.elledecoration.com.tr/wp-content/uploads/2020/05/25-elledecoration-koltuk-takimi.jpg 800w" sizes="(max-width: 434px) 100vw, 434px" />        </a><!-- .overlay -->
                        
					</div><!-- .featured-image -->
					
					<div class="post-content-holder">
						<header>
							<h3><a href="https://www.elledecoration.com.tr/alisveris/televizyon-odakli-dekorasyon-icin-bes-tavsiye.html">Televizyon odaklı dekorasyon için beş tavsiye</a></h3>
							
							                             
						</header>
					</div><!-- .post-content-holder -->
				</div><!-- .post-holder -->
			
				
			</div><!-- .row -->
		</div><!-- .col-lg-9 -->
	</div><!-- .row -->
</section><!-- .container -->
                    
				</div>
                                		<div class="col-md-3 col-lg-3 col-sm-12 col-xs-12 pull-right">
							<aside class="sidebar">
	<div id="text-2" class="widget widget_text">			<div class="textwidget"><div id="medyanet/9927946/elledecoration/genel/300x250" data-size="[300, 250]" data-platform="desktop"></div></div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><br><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="105" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script></div>
		</div><div id="text-4" class="widget widget_text">			<div class="textwidget"><br /><table width="300" border="0">    <tr>    <td style="max-width:300px !important;">
            <a class="twitter-timeline"  href="https://twitter.com/ElleDecorTR" data-widget-id="614377914176544768">@ElleDecorTR tarafından gönderilen tweetler</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          


<br /><br /></td>    </tr>    <tr>    <td><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FElleDecorationTurkiye&amp;width=300&amp;height=250&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=false&amp;appId=103549373079717" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:250px;" allowTransparency="true"></iframe></td>    </tr></table></div>
		</div></aside>                        </div>
                			</div>
		</div>
		
		<div class="col-md-1">
		
			    <div class="post-sharing-wrap pull-right">
        <a class="btn-icon btn btn-post-share" id="show-inline" href="#">
            <i class="fa fa-reply"></i>
        </a>
    </div>
                
            <div id="share-page" style="display: none;">
				<ul class="text-center list-unstyled">
    <li><a href="http://www.facebook.com/sharer.php?u=https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html&amp;t=Ferah bir yemek odası altın tavsiyeler" target="blank">Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?original_referer=https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html&amp;text=Ferah bir yemek odası altın tavsiyeler&tw_p=tweetbutton&url=https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html&via=Elle Decoration" target="_blank">Twitter</a></li>
    <li><a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html" target="_blank">Google +</a></li>
    <li>
    	        <a href="//pinterest.com/pin/create/button/?url=https://www.elledecoration.com.tr/alisveris/ferah-bir-yemek-odasi-altin-tavsiyeler.html&amp;media=https://www.elledecoration.com.tr/wp-content/uploads/2020/11/23-elledecor-yemek-takimi-1024x683.jpg&amp;description=Ferah bir yemek odası altın tavsiyeler" target="_blank">Pinterest</a>
    </li>
</ul>			</div>
            
			
			<div class="article_nav">
				                <!-- Article nav -->
					<nav class="component_next-previous-articles">
<!-- Next and previous articles here -->
    <a href="https://www.elledecoration.com.tr/alisveris/eviniz-kisa-hazir-mi-kucuk-dokunuslarla-evinizi-yenileme-rehberi.html" target="_self">    
    <button class="component_next-article active">
    
        <i class="fa fa-angle-right"></i>
        <div class="next-article_wrapper">
            <div class="next-article_details">
                <header class="next-article_header">
                   <h3>Eviniz kışa hazır mı? Küçük dokunuşlarla evinizi yenileme rehberi</h3>
                  <!--  <em>by msahin</em> -->
                </header>
                <div class="next-article_image">
                    <img width="150" height="150" src="https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-150x150.jpg 150w, https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-600x600.jpg 600w, https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-610x610.jpg 610w, https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-432x432.jpg 432w, https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-320x320.jpg 320w, https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-316x316.jpg 316w, https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-418x418.jpg 418w, https://www.elledecoration.com.tr/wp-content/uploads/2020/10/vivense-ekim-2020-580x580.jpg 580w" sizes="(max-width: 150px) 100vw, 150px" />                </div>
            </div>
        </div>
    
    </button>
    </a>
        <a href="https://www.elledecoration.com.tr/alisveris/mis-gibi-kokan-bir-yatak-icin-pratik-tavsiyeler.html" target="_self">    	
    <button class="component_previous-article active">
        <i class="fa fa-angle-left"></i>
        <div class="previous-article_wrapper">
            <div class="previous-article_details">
                <header class="previous-article_header">
                    <h3>Mis gibi kokan bir yatak için pratik tavsiyeler</h3>
                   <!-- <em>by msahin</em> -->
                </header>
                <div class="previous-article_image">
                    <img width="150" height="150" src="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-150x150.jpg 150w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-600x600.jpg 600w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-610x610.jpg 610w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-432x432.jpg 432w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-320x320.jpg 320w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-316x316.jpg 316w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-418x418.jpg 418w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/5-elledecoration-pike-580x580.jpg 580w" sizes="(max-width: 150px) 100vw, 150px" />                </div>
            </div>
        </div>
    </button>
    </a>
    
    </nav>				<!-- End article nav -->
                			</div>
			
		</div>
	</div>
</section>
<!-- Related Posts -->

	
<!-- Footer -->
<footer id="footer">
    
    
<div class="footer-1-wrapper">
    <div class="container">
        <div class="row">
			
			                <div id="footer-first" class="col-md-6">
                     <div id="text-10" class="widget widget_text">			<div class="textwidget"><table width="600" border="0">
  <tr>
    <td valign="top">
<ins data-revive-zoneid="105" data-revive-id="741e5454aaf6b38db5d1226f30e9cf14"></ins>
<script async src="//a.doganburda.com/www/delivery/asyncjs.php"></script>
</td>
<td valign="top">&nbsp;
  
  </td>
    <td valign="top">

</td>
  </tr>
</table></div>
		</div>                </div>
                        
                            <div id="footer-second" class="col-md-3">
                     <div id="unpress_latest_posts-2" class="widget widget_unpress_latest_posts">            
                        
                        <script type="text/javascript">
			jQuery(document).ready(function($) {
                
				var owl = $('.widget-latest-post-carousel-5fb8d5386d288');
				owl.owlCarousel({
					  autoPlay: 4000, //Set AutoPlay to 4 seconds
					  stopOnHover : true,
					  navigation : false,
					  pagination: false,
    				  goToFirstSpeed : 2000,
					  slideSpeed : 800,
					  responsive : true,
					  singleItem : true,
					  autoHeight : true,
    				  //transitionStyle:"fade",
			
				  });
				  
				  // Custom Navigation Events
				  $(".common-next-5fb8d5386d288").click(function(){
					  owl.trigger('owl.next');
				  })
				  $(".common-prev-5fb8d5386d288").click(function(){
					  owl.trigger('owl.prev');
				  })
				  				
            });
			</script>
            
			<div class="widget-content">
		
                
                                
                <div class="latest-post-carousel">
				
                        <div class="latest-post-gallery-carousel-arrows">
                            <a class="latest-post-gallery-carousel-prev common-prev-5fb8d5386d288"><i class="fa fa-angle-left"></i></a>
                            <a class="latest-post-gallery-carousel-next common-next-5fb8d5386d288"><i class="fa fa-angle-right"></i></a>
                        </div>
                    
                        <div class="widget-latest-post-carousel-5fb8d5386d288">
                                                                                    <div class="slide">
                                    <a href="https://www.elledecoration.com.tr/alisveris/evde-huzura-hizmet-edecek-5-dekorasyon-ipucu.html">
                                        <span class="gallery-carousel-slide-title">Evde huzura hizmet edecek 5 dekorasyon ipucu</span>
                                        <img width="580" height="580" src="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-580x580.jpg" class="gallery-carousel-slide-image wp-post-image" alt="" loading="lazy" srcset="https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-580x580.jpg 580w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-150x150.jpg 150w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-600x600.jpg 600w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-610x610.jpg 610w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-432x432.jpg 432w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-320x320.jpg 320w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-316x316.jpg 316w, https://www.elledecoration.com.tr/wp-content/uploads/2020/11/12-elledecor-koltuk-418x418.jpg 418w" sizes="(max-width: 580px) 100vw, 580px" />                                    </a>
                                </div>
                                                    						                    </div>
                
                
                </div>
                
				               
               
            </div><!-- .widget-content -->

	    </div>                </div>
                        
                            <div id="footer-third" class="col-md-3">
                     <div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-alt-menu-container"><ul id="menu-alt-menu" class="menu"><li id="menu-item-2161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2161"><a target="_blank" rel="noopener noreferrer" href="http://www.elledecoration.com.tr/doc/yazili-basin-yayin-ilkeleri.pdf">Yayın İlkeleri</a></li>
<li id="menu-item-2178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2178"><a href="https://www.elledecoration.com.tr/kunye">Künye</a></li>
<li id="menu-item-2170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2170"><a href="https://www.elledecoration.com.tr/iletisim">İletişim</a></li>
<li id="menu-item-2186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2186"><a href="https://www.elledecoration.com.tr/reklam">Reklam</a></li>
<li id="menu-item-3004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3004"><a target="_blank" rel="noopener noreferrer" href="http://www.doganburda.com.tr/KisiselVerilerinKorunmasi.html">Veri Politikası</a></li>
<li id="menu-item-3068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3068"><a href="https://www.elledecoration.com.tr/cerez-politikasi">Çerez Politikası</a></li>
</ul></div></div>                </div>
                        
        </div>
    </div>
</div>    
    
    <div class="footer-2-wrapper">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <!--<div class="pull-left"><a href="#">unPress Magazine</a> - All right reserved</div>-->
                    <div class="pull-right">Elle Decoration</div>
                </div>
            </div>
        </div>	
    </div>
    
</footer>
</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->
<!-- ngg_resource_manager_marker --><link rel='stylesheet' id='bxSlidercss-css'  href='https://www.elledecoration.com.tr/wp-content/plugins/slider-image/style/jquery.bxslider.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='jm_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.elledecoration.com.tr\/wp-admin\/admin-ajax.php","nonce":"2d4dd73979"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/post-like.js?ver=1.0' id='jm_like_post-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.elledecoration.com.tr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/bootstrap.min.js?ver=1' id='ft-bootstrap.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/masonry.pkgd.min.js?ver=1' id='ft-masonry.pkgd.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.easing.1.3.js?ver=1.3' id='ft-jquery.easing.1.3-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/sticky.box.js?ver=1' id='ft-sticky.box-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/imagesloaded.js?ver=1' id='ft-imagesloaded-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.isotope.min.js?ver=1' id='ft-jquery.isotope.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.isotope.sloppy-masonry.min.js?ver=1' id='ft-jquery.isotope.sloppy-masonry.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.requestAnimationFrame.js?ver=1' id='ft-jquery.requestAnimationFrame-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/ilightbox.packed.js?ver=1' id='ft-ilightbox.packed-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.flexslider-min.js?ver=1' id='ft-jquery.flexslider-min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.iosslider.min.js?ver=1' id='ft-jquery.iosslider.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/elasticSlider/js/jquery.eislideshow.js?ver=2.1' id='nt-elastic_two-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/plugins.js?ver=1' id='ft-plugins-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.ba-throttle-debounce.min.js?ver=1.1' id='ft-jquery.ba-throttle-debounce.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1' id='ft-jquery.carouFredSel-6.2.1-packed-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.mousewheel.min.js?ver=3.0.6' id='ft-jquery.mousewheel.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.transit.min.js?ver=1' id='ft-jquery.transit.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/owl.carousel.min.js?ver=1' id='ft-owl.carousel.min-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/jquery.sticky.js?ver=1' id='ft-jquery.sticky-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/themes/unpress/js/custom.js?ver=1' id='ft-custom-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/plugins/slider-image/js/jquery.bxslider.js?ver=1.0.0' id='bxSlider-js'></script>
<script type='text/javascript' src='https://www.elledecoration.com.tr/wp-content/plugins/slider-image/js/bxslider.setup.js?ver=1.0.0' id='bxSliderSetup-js'></script>
<script type="text/javascript">

</script>
	<script type="text/javascript">
		jQuery(document).ready(function($) {
			
			//////////////////////////////////////////////
		// ISO SLIDER
		//////////////////////////////////////////////
		$('.iosSlider').iosSlider({
			desktopClickDrag: true,
			snapToChildren: true,
			infiniteSlider: true,
			snapSlideCenter: true,
			navPrevSelector: '#prev',
			navNextSelector: '#next',
			onSlideComplete: slideComplete,
			onSliderLoaded: sliderLoaded,
			onSlideChange: slideChange,
			autoSlide: true,
			autoSlideTimer:3000,
			keyboardControls: true,
			responsiveSlides: true,
			responsiveSlideContainer: true,
			elasticPullResistance: 0.6,
			frictionCoefficient: 0.92,
			elasticFrictionCoefficient: 0.6,
			snapFrictionCoefficient: 0.92,
			
			
		});
		
		
		function slideChange(args) {
			jQuery('.sliderContainer .slider .item').removeClass('selected');
			jQuery('.sliderContainer .slider .item:eq(' + (args.currentSlideNumber - 1) + ')').addClass('selected');
		}
		
		function slideComplete(args) {
			if(!args.slideChanged) return false;
		}
		
		function sliderLoaded(args) {		
			slideChange(args);
		}
			
		});
    </script>
 
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>